Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Benutzer-Avatarbild

    Leute, erstmal vielen lieben Dank für Eure Rückmeldungen. Ich werde mich - so hoffe ich - heute abend mal an die Fehlersuche begeben. (Tankentlüftung ist offen - habe es auch ohne deckel versucht...) Sagt mal, schaltet der Neigungswinkelsensor die Spritzufuhr oder den Funken ab? Dankeee! Christoph

  • Benutzer-Avatarbild

    Zitat von Trialfuzzi: „Ventilspiel ist , glaube ich, sehr unwahrscheinlich. Sonst würde sie auch im kalten schon nicht richtig laufen. Das müsste ja dann zu stramm stehen, nicht zu weit. Da würde sie klappern und im warmen dann ruhiger werden. Scheint mir was wärmeabhängiges zu sein. Spule Zündkerzenstecker Kabel . Wie alt ist die denn ? Evtl hast du an irgendeinem Kabel einen Übergangswiederstand oder auch an einem Stecker. Hast du noch den Schräglagen Schalter verbaut. Brück den mal evtl hat d…

  • Benutzer-Avatarbild

    Zitat von Trialfuzzi: „Kondensator im herkömmlichen Sinn hat die nicht. Die hat ein Steuergerät für die Zündung und Einspritzung kombiniert. Mach mal den Bügelstecker auf und ab und sprüh was Balistol auf die Kontakte der Pinnleiste. Aber nicht fluten. Wird das teil mit dem Dampfstrahler gewaschen ? Zündimpulsgeber mal getestet. Der braucht eine Wechselspannung. Weil du sagst das der Funke schwach ist. Das einfachste wäre die Kerze, kacken schon mal ab. Zündspule mal auf Riss untersucht. Manchma…

  • Benutzer-Avatarbild

    Ventilspiel fällt mir gerade ein... könnte sein, dass es zu eng ist, richtig?

  • Benutzer-Avatarbild

    Hallo miteinander, ich hoffe, ihr könnt mir auf die Sprünge helfen. Beim letzten Mal trainieren ging die Montesa sporatisch mit einem „Plop“ aus. Danach ließ sie sich nicht mehr starten. Heim gefahren, angetreten, lief einwandfrei. Heute wieder versucht zu trainieren. Gute halbe Stunde gefahren, ausgemacht, springt nicht mehr an. halbe Stunde kalt werden lassen, springt wieder an. Kurz darauf, Plop aus. springt nicht mehr an! Lüfter läuft nicht mehr als sonst. temperatur ist gefühlt nicht wärmer…

  • Benutzer-Avatarbild

    Moin, ich war damals dabei als Heinrich Kircher (Ruhe in Frieden) einen KS 100 Tank „gestrippt“ hat. Dabei hat er 4 längsschnitte in den Tank gemacht, damit die „Backen nach innen wandern. Ob er von unten noch abgeflext und durch neues Blech begradigt wurde, kann ich nicht sagen. Da ist die Erinnerung zu dunkel. Vorteil durch die Geschichte ist, man kann ihn innen sehr schön strahlen gruß christoph

  • Benutzer-Avatarbild

    TRRS-Irgendwas

    quattrotiempo - - Dies und das

    Beitrag

    Unerschrocken passt auch zu dem Transport auf der Anhängerkupplung eines Skoda Fabia :-o

  • Benutzer-Avatarbild

    Interessante Ebay Auktionen

    quattrotiempo - - Veteranen

    Beitrag

    Evtl. Schnäppchen: ebay-kleinanzeigen.de/s-anzeig…ocial&utm_content=app_ios

  • Benutzer-Avatarbild

    Interessante Ebay Auktionen

    quattrotiempo - - Veteranen

    Beitrag

    ebay-kleinanzeigen.de/s-anzeig…ocial&utm_content=app_ios

  • Benutzer-Avatarbild

    Springt sie komplett ohne Gas zu geben an? Ist dein Standgas evtl. zu gering, sodass sie sich beim schnellen Vollgas geben verschluckt? 1850rpm sind m.E. vorgeschrieben. Hast du sie mal ohne Tankdeckel gestartet? hast du sie min 1 Minute im Standgas laufen lasen, damit sie sich einstellen kann? gruß c.

  • Benutzer-Avatarbild

    Zitat von thias: „Wenn sie sauber anspringt und ruhigen Leerlauf hat denke ich nicht, dass es am Steuergerät, Einspritzdüse etc. liegt! Falschluft merkt man nur im Leerlauf! Luftfilter könnte sein, glaube ich aber eher nicht. Wenn den Luftfilter sauber gemacht hast öle ihn nicht zu sehr ein!!! Gut ausdrücken...stark geölte Lufi´s mögen die 4RT`s gar nicht! Ich tippe auf dein Kraftstoffsieb im Tank! das ist vermutlich an der Saugseite der Kraftstoffpumpe sehr verdreckt! Das heißt dein Benzindruck…

  • Benutzer-Avatarbild

    Bitte unbedingt die vorgeschriebene NGK CR6EH-9 nehmen.

  • Benutzer-Avatarbild

    Probiere mal eine neue Zündkerze bevor du dich ans Eingemachte wagst. Die Symptome hatte ich auch schon 2-3 mal... Wenn es das nicht ist, schauen wir weiter.

  • Benutzer-Avatarbild

    VERKAUFT // Heckträger zu verkaufen

    quattrotiempo - - Biete

    Beitrag

    verkauft

  • Benutzer-Avatarbild

    VERKAUFT // Heckträger zu verkaufen

    quattrotiempo - - Biete

    Beitrag

    Lt. Personenwaage ca. 19kg fahrfertig

  • Benutzer-Avatarbild

    VERKAUFT // Heckträger zu verkaufen

    quattrotiempo - - Biete

    Beitrag

    Hallo miteinander, ich habe mir aus England einen Heckträger kommen lassen und diesen auf den bekannten Schnellverschluss adaptiert, die Lichtleiste ist noch nicht montiert. Da ich heute einen Plattformträger für meinen T4 angeboten bekommen habe, steht dieser hier zum Verkauf zum Fertigbauen. Der Träger an sich besteht aus 3 Einzelteilen. Bilder gibt es unter folgendem Lin: amazon.de/clouddrive/share/P17…ef_=cd_ph_share_link_copy Festpreis 220€, Versand geht auf mich. bei Interesse bitte melden…

  • Benutzer-Avatarbild

    Hallo, falls jemand einen Heckträger für den T4 übrig hat, stehe ich als Käufer zur Verfügung! Viele Grüße Christoph

  • Benutzer-Avatarbild

    doch doch, aber irgendwie müssen sie essen und trinken kalkulieren. am besten rufst du mal an...

  • Benutzer-Avatarbild

    msc-home.de

  • Benutzer-Avatarbild

    SSDT 2016

    quattrotiempo - - DM,EM und WM

    Beitrag

    Amos Bilbao fährt übrigens auf einer Montesa 4ride in den Top 20 !!!