Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

  • Benutzer-Avatarbild

    Reinard sei Dank läuft sie wieder Hat mich gestern Abend besucht und sofort gewusst was dran war. Als wenn er es geahnt hätte Hab erst ja innerlich gedacht, ob das was wird. Lief jedenfalls direkt (etwas kurz zwar weil spät geworden) und machts auch nach wie vor sauber und rund. Richtig gut! Der Kondensator wars, - der Hund. Dann mal alles so besprochen und ich behalt sie dann nun doch. Schön wars Reinhard! Gruß Andreas

  • Benutzer-Avatarbild

    Wann kannst du denn? Will übernächstes WE zum Training mit der Montesa.Kann mir aber auch da eine leihen. Gruß ... Meine mails werden dauernd zurück gesendet. Weiß nicht ob du die über meinen mail-account bekommst. Deshalb zur Sicherheit hier nochmal

  • Benutzer-Avatarbild

    Ich hab keinen Bock mehr. Bzw- zwei Böcke die nicht wollen. Sie lief zwischendrin mal 3 bis 4 Stunden gut. Dann wieder das alte Phänomen. Sie springt an aber läuft nicht. Schwimmerventil hat gehangen. Neues rein. Nix. Wieder Vergaser ins Ultraschallbad. Nix. LuFikiste kontrolliert. Nix. Sie springt aber läuft nicht. Wenn wieder der Keil von der Zündung ab ist, wäre mir das auch egal. Genau wie die alte machts auch auch die neuere Montesa. Gebe die Teile ab. Hat wer Interesse? 2 Montesas die nich…

  • Benutzer-Avatarbild

    Heute den ganzen Tag mit der Montesa unterwegs gewesen. Läuft einwandfrei und geht über Stock und Stein. War völlig legal um die Ecke auf nem alten BW Gelände. Hat richtig richtig Laune gemacht und morgen hab ich Muskelkater. Was will man mehr! Danke nochmal für die Hilfe und die guten Tipps! Gruß Andreas

  • Benutzer-Avatarbild

    Eben ein paar Runden im ersten bis dritten Gang im Garten herum gefahren. Bei Gasstößen im Leerlauf geht sie recht langsam mit der Drehzahl runter. Ist mir beim langsamen Fahren aber (noch) nicht aufgefallen. Werd sie mal auf den Hänger laden und auf einem Feldweg fahren. In Münster ist am 23.24 Juni ein Training. Da werd ich mich anmelden. Freu mich drauf! Wird bestimmt interessant. Irgenwie packt es mich ja schon! Erst aber mit meiner ollen Suzuki nach Walldüren aufs Flugplatzrennen. Ich fahr …

  • Benutzer-Avatarbild

    "Wenn Du nicht mehr kannst, hörst Du einfach auf (aber den Veranstalter informieren, sonst wirst Du im Wald gesucht)." Das kenn ich. Der kleine Andreas sucht seine Mama Ist aber schon ein Weilchen her Hauptsache im Dreck wühlen ohne sich die Knochen zu brechen. Freu mich drauf. . Grüße ...

  • Benutzer-Avatarbild

    Was Rückmeldungen - Cool! Ne andere Tanksitzbankkombi und Kotflügel mit Lappen mach ich drauf. Für hinten gibts auch noch altes Zeug. Überlege auch die Gabel zu tauschen. Kann mal Bilder einstellen. Weiß ja jetzt wie es geht. Mir ist natürlich völlig bewusst, das ich kaum was kann und ich möchte in Hergenroth nicht mit einem top Moped ankommen und mit Schrott wieder nach Hause fahren. Wär ja peinlich. Werde mich da nicht überfordern! Hab ja nix zu verlieren. Auch im Rennsport gehts nur um die go…

  • Benutzer-Avatarbild

    Danke!

  • Benutzer-Avatarbild

    Bilder

  • Benutzer-Avatarbild

    Naja was soll ich sagen? Hab jetzt dummerweise zwei Ursachen gleichzeitig behoben. Zum einen kanns der Luftfilter gewesen sein. Der war, wie P-Schrauber schon meinte, ordentlich verharzt. Das Ultraschallbad könnte die andere Lösung sein. Das Sensibelchen läuft auf jeden Fall mit ner 6er Kerze. Kann hier bei mir allerdings keinen Lärm machen weils Sonntag ist und die Nachbarn im Garten grillen. Ab morgen ist die Schonzeit wieder vorbei. Dann werd ich mal genauer schauen wie sie läuft. Hab auf jed…

  • Benutzer-Avatarbild

    Sie läuft. Zwar noch nicht ordentlich, - aber sie läuft! Offensichtlich waren es nicht die Wellendichtringe. Bin echt beeindruckt vom Forum hier! Super Nochmals Dank euch allen!

  • Benutzer-Avatarbild

    Hab die 6er Kerze. 7er besser?

  • Benutzer-Avatarbild

    Gibt noch keine Rückmeldung. Wetter ist zu schön. Luftfilter war verharzt und Kiste ist wieder zu. Versager liegt Ultraschall gereinigt in der Garage. Nochmal ne neue Kerze besorgt. Vielleicht regnets ja morgen

  • Benutzer-Avatarbild

    Vergaser ist zwar neuwertig, aber das könnten die Ursachen sein. Werde heut Abend erst mal ein Vollbad für den Vergaser einlassen. Dann sehen wir weiter. Wenn ein Meister, ein Experte und ein Foren Gott das sagen wirds erledigt Danke!

  • Benutzer-Avatarbild

    Hallo Andreas, nein, - hab ich leider Gottes nicht entleert Probier ich dann mal mit Ultraschallbad. Bin für jeden Tip dankbar! Hoffe es sind nicht die Dichtringe. Kann das nach zwei Jahren schon passieren? Gruß Andreas

  • Benutzer-Avatarbild

    Hallo, mein Name ist Andreas, 52 Jahre und ich bin neu hier im Forum.Habe mir vor zwei Jahren die zweite Montesa MH 349 zugelegt, weil die erste ziemlich Schrott war und das selbe Problem hatte wie jetzt die top restaurierte Neuere. Zunächst lief sie tadellos. Dann stand sie zwei Jahre rum, weil ich mich mit 4 Zylinder Mopedz gerne auf Rennstrecken rum treibe und nicht zum Fahren gekommen bin.Dieses Jahr will ich in Hergenroth im Westerwald beim Classic Trial mitfahren. Also habe ich neuen Sprit…