Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

  • Benutzer-Avatarbild

    hallo nun ein kleines update habe den motoplatkondensator aus der grundplatte entfernt im netz konnte ich eine empfehlung für folienkondensatoren (preislich fast verwerflich günstig) gefunden und diesen nun parallel zur zündspule geschalten kommt nun beim ersten kicken kalt als auch warm läuft wie bolle und hat keine zündaussetzer oder fehlzündungen mal sehen wie es weitergeht sollten die fehler wieder auftreten, habe ich keine Idee, warum es mir die kondensatoren zerschiesst euch allen ein schö…

  • Benutzer-Avatarbild

    vielen dank kann ich es dann einfach an das Pluskabel der Zündspule und an Masse legen? oder soll es an das schwarze Kabel aus der Lima und an Masse?

  • Benutzer-Avatarbild

    hallo und vielen dank für die antworten ich würde jetzt gern einen neuen Kondensator testen kann ich diesen hierfür auch direkt an der Zündspule testen oder sollte ich gleich neu einbauen ? über die Qualität der alten/neuen Kondensatoren habe ich hier nun einiges erfahren bin mir trotz alledem ein wenig unsicher ob der Kondensator vom Pfahler (danke für die stets freundliche Unterstützung)defekt ankam gibt es evtl. ein Szenarium bei dem mir meine alpina nach kurzer zeit immer die Kondensatoren z…

  • Benutzer-Avatarbild

    Hallo alle miteinander Bin mir nicht sicher ob ich erneut ein neues Thema beginnen muss, oder ob ich hier weiterschreiben kann leider beginnt der Spass von neuem habe nach den letzten Ratschlägen einen neuen Unterbrecher (original Motoplat) von Herrn Pfahler und einen neuen Unterbrecher verbaut alle Flüssigkeiten wurden nach Forumsinfo angepasst (Sprit und Öl- denke man merkt auch etwas) die Alpina lief dann auch sehr schick nun habe ich momentan erneut das Problem, dass sie im kalten Zustand Fe…

  • Benutzer-Avatarbild

    vielen dank mal wieder werde morgen den kondensator mit einem multimeter messen es ist natürlich ein kondensator von inmotion.uk gewesen habe jetzt herrn pfahler angeschrieben (leider ist auch Neuware von inmotion unterwegs) melde mich dann zurück danke an alle christian

  • Benutzer-Avatarbild

    merke, ich war in der falschen rubrik und würde es gern verschieben. weiss leider nicht was ich hierfür machen muss. entschuldigt dies bitte hallo und vielen dank für die letzte hilfe ich habe meine alpina nun wieder zum laufen gebracht. sie war leider hoffnungslos abgesoffen. leider kann ich aber nun nicht sorgenlos fahren, denn sie hat barbarische fehlzündungen. sie springt gut an und läuft auch im leerlauf gut. probleme gibt es dann beim fahren wenn ich gas gebe und die drehzahl steigt. sie s…

  • Benutzer-Avatarbild

    Bultaco Alpina Fehlzündungen

    odeur53 - - Technical Support

    Beitrag

    hallo und vielen dank für die letzte hilfe ich habe meine alpina nun wieder zum laufen gebracht. sie war leider hoffnungslos abgesoffen. leider kann ich aber nun nicht sorgenlos fahren, denn sie hat barbarische fehlzündungen. sie springt gut an und läuft auch im leerlauf gut. probleme gibt es dann beim fahren wenn ich gas gebe und die drehzahl steigt. sie stottert dann und knallt wie irre. habe zuvor den vergaser gereinigt, den zündzeitpunkt (mit dem Werkzeug von inmotion.uk) als auch kerzenelek…

  • Benutzer-Avatarbild

    bultaco alpina startet nicht

    odeur53 - - Dies und das

    Beitrag

    Vielen Dank Allen Werde beim nächsten Einkauf nach den ölen schauen. Die Alpina lief heute ganz gut, zuckelte aber bei höheren Drehzahlen/Geschwindigkeit, besonders im 2. und 3. Gang. Wollte aber nicht gleich wieder so viel rumschrauben. Am Vergaser hatte ich im Vorfeld bei der Fehlersuche rumgeschraubt, bin dann heute ersteinmal mit einer 1 1/2 Umdrehung an der Gemischschraube raus. Einen schönen Abend Euch Allen

  • Benutzer-Avatarbild

    bultaco alpina startet nicht

    odeur53 - - Dies und das

    Beitrag

    "Vielleicht ist sie ja auch hoffnungslos abgesoffen. Schraub mal die Kerze raus, mach den Benzinhahn zu, leer die Schwimmerkammer aus hau den zweiten Gang rein und schieb sie mal mit Vollgas ein paar Meter durch den Hof, dann könnte die ganze Plörre wieder draußen ein. Dann die Kerze wieder rein, Benzinhahn öffnen, Choke rein und schauen ob sie dann wieder anspringt." Danke, das war es wahrscheinlich. Beim Antreten nach diesem Procedere kam sie sofort und ich konnte heute ein paar Runden um den …

  • Benutzer-Avatarbild

    bultaco alpina startet nicht

    odeur53 - - Dies und das

    Beitrag

    hallo alle miteinander leider startet meine alpina zur zeit nicht. die kerze funkt und wird nass. starthilfespray habe ich erfolglos versucht. sie lief im letzten jahr und der spri t ist auch aus 2017. zündung wurde nicht verstellt. die kerze wurde zum test gewechselt. bitte um hilfe.danke