GasGas TXT300Pro 2005 springt nicht an

      GasGas TXT300Pro 2005 springt nicht an

      Hallo Leute,

      Ich habe mir vor ein paar Wochen eine GasGas TXT300Pro gekauft, ist bei der Übergabe nicht per Kicker angesprungen, aber durch anrollen lassen sofort.
      Ich habe erst mal alles was meiner Ansicht nach nicht mehr gut war ausgetauscht: Luftfilterkasten, Luftfilter, Reifen, Zündkerze, Kettenschleifer, Benzingemisch aus Tank und Vergaser.

      Das Motorrad stand ein paar Tage ohne Sprit in meiner Werkstatt. Als ich alles gemacht hatte, sprang das Motorrad nach dem dritten Kick sofort gut an und lief super.
      Ich bin dann 5 Minuten gefahren und habe das Bike abgestellt und den Benzinhahn geschlossen.

      Am nächsten Tag habe ich sie wieder starten wollen, aber es ging nicht mehr an.

      Ich habe jetzt nochmal den Vergaser rausgeholt und die Bedüsung überprüft: Alles Original und sauber gewesen.

      Hat jemand einen Tip für mich, woran es liegen könnte, das das Motorrad nicht per Kickstarter anspringt?

      Freundliche Grüße.
      Bikebutcher
      Wem du es heute kannst besorgen, ...
      so komisch es klingt: meine Gasgas 2006 hatte das am Anfang auch. die wollte manchmal erst beim 30. Kick anspringen. je öfter ich gefahren bin, desto besser ist sie angesprungen, nach ~4 mal fahren sprang sie beim 1. Kick an. weiss bis heute nicht, was es war
      luffi, vergaser, gemisch waren gut
      Da steh ich nun, ich armer Tor und bin so klug als wie zuvor.
      So eine hatte ich auch mal und damit öfter - wie andere auch berichten - Schwierigkeiten beim Anlassen.

      Ich fand die Kickstarter-Übersetzung ist etwas ungünstig - meist nur eine Zündung beim Durchtreten.
      Muss man üben, damit der Kolben vor dem Kicken richtig steht wie bei einem großen Viertakter.
      Trotz ordentlicher Leerlaufeinstellung (Gemisch und Schieberstand) muss man beim Kicken gleichzeitig etwas Gas geben.

      Ein wenig geholfen hat der Einbau eines Keihin-Vergasers und einer NGK Iridium-Kerze. Aber z.B. bei kaltem Wetter half manchmal nur ein ordentlicher Spritzer Bremsenreiniger oder Starterspray in den Luftfilterkasten.
      Die früheren 300er mit Ducati-Zündung sollen zickiger sein als spätere mit Kokusan-Zündung.
      Modern oder Veteranen - Hauptsache Fahren!

      rellson schrieb:

      Hi, was hast du denn für einen Vergaser drin und welche Bedüsung steckt drinnen, wo hängt die Schiebernadel?
      Alles Original, ist so ne Aussage die kann halt doch alles mögliche bedeuten ?!
      Tobi


      Hi Rellson, habe einen Dellorto PHBL26BS verbaut, denke der sollte original sein.

      Bedüsung original laut Jim Snell?? von GASGAS USA:
      2004-05 TXT280-300 PRO WITH PHBL26 (26mm)
      SEA LEVEL TO 3,000 FEET
      MAIN: 118 (115 OK, NOTHING SMALLER!)
      PILOT: 36 (38 OK)
      NEEDLE: D36 (3rd, or 2nd CLIP POSITION DOWN FROM TOP)
      FUEL SCREW: 3.5 TURNS OUT
      FLOAT HEIGHT: ARMS IN LEVEL PLANE WITH FLOAT BOWL BASE (PARALLEL)

      Bei meinem Dellorto siehts folgendermaßen aus:
      Hauptdüse (unten): 118
      Hauptdüse (oben): 270K
      Standgasdüse (Pilot Jet):35
      Düsennadel: 3.Position von oben
      Chokedüse: 60 (Der O-Ring an der Chokedüse ist minimal besacädigt, werde ihn noch tauschen)
      Benzineinlassdüse (durch die das Gemisch in den Vergaser strömt): 350

      Die Benzinschraube (Fuel-Screw) war bei mir 1,25 Umdrehungen rausgedreht als ich die Gasgas bekam, ließ sich so direkt anrollen, nur nicht ankicken. Hatte das sogar noch auf 1 Umdrehung reingeschraubt, ließ sich auch so nach meiner "Wartung/Reparatur" einmalig ankicken (3.Kick), danach dann leider nicht mehr.

      Habe es, nachdem ich mir den Film auf youtube über den Vergaser angeschaut habe auch mit 3,5 Umdrehungen rausdrehen versucht, ging so aber auch nicht anzukicken.


      Ich kann mir nicht vorstellen, das die Dinger nicht anspringen, da muss es einen Grund für geben !!!
      Hatte mal eine 125er aus dem Baujahr, die war immer beim 2. Kick da.

      Mal zum Vergleich, hat jemand eine TXT300Pro aus 2005, die anspringt ??
      Wem du es heute kannst besorgen, ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Bikebutcher“ ()

      Hallo.

      Vergaser ist sauber!
      Das Polrad ist von Ducati, CDI muss ich nachschauen, Zündfunke sieht super aus.
      Leerlaufdüse werde ich evtl. noch eine größere reinmachen (warte darauf, das der Thread Vergaserbedüsung wieder funktioniert, weil ich mal sehen will,´mit welcher Bedüsung andere zurecht kommen...)
      Habe vorgestern einen Arbeitskollegen mitgebracht, der sollte mal kicken (10 Jahre Motocross-Schrauber in der Meisterschaft), bei ihm sprang sie nach ein paar kicks an, nicht wirklich gut, aber er hat es immer geschafft. Ich schaff es nicht!!

      Ich werde jetzt mal viel üben!

      Halte euch trotzdem auf dem Laufenden. Irgendwas ist trotzdem nicht 100%ig bei dem Motorrad, die muss viel besser anspringen!

      Gruß
      Wem du es heute kannst besorgen, ...