probleme Hinterradbremse

      probleme Hinterradbremse

      Hey leute!

      Ich muss mich mal wieder mit einem Problem an euch wenden :(

      Nachdem ich bei meiner Beta jetzt das problem mit dem klemmenden Geberzylinder der Vorderbremse behoben habe, zickt jetzt die hintere Bremse rum :cursing:

      Das ganze zieht sich jetzt schon über die letzten Wochen... angefangen hats damit, dass die hintere Bremse beim wheely gar nichts mehr gemacht hat und ich am Rücken gelegen habe...
      OK...mal Bremse entlüftet und hat mehr oder weniger wieder gepasst... (nicht mehr die volle bremsleistung wie zufor, aber hat gereicht und ich wollte einfach fahren)
      Die Bremsleistung hat mit der Zeit merklich nachgelassen und beim sprung auf einen Traktorreifen, das Vorderrad zuhoch gekommen -> notbremse -> fast keine leistung, wieder am rücken gelegen...

      Also Hinterrad raus, Bremszange runter.... Die Bremsbacken sind wie neu und alles Trocken... beim Geberzylinder ist auch alles trocken und die Druckstange hat auch leichtes spiel (drückt also nicht permanent auf den Geberzylinder)
      Hab dann trotzdem die ganze einheit mal abgebaut, Geberzylinder raus, alles gereinigt etc. (da ich bei der vorderbremse auch probleme damit hatte???)
      Bremsflüssigkeit wieder rein und entlüftet....

      trotzdem hab ich noch immer eine sehr schlechte bremsleistung! Die Bremse hat auch einen guten druckpunkt etc. aber selbst wenn ich voll in die Bremse steige, blockiert sie nichtmal auf erdigem Boden 8|

      kann es sein, dass die Bremsbacken nicht passen? Kann ich die mal mit Schleifpapier etwas aufrauhen? Oder habt ihr sonst nocht tipps?
      bin langsam am verzweifeln :(

      beste grüße
      Martin
      xxx
      Abschleifen der Beläge bringt immer wenig, da sie sich meistens "vollsaugen" ich hätte schonmal abkochen probiert, aber hat a ned so wirklich funktioniert. Das einzige das bei öligen Belägen geholfen hat war richtig anheizen mit Gas Sauerstoff. Also richtig bis um glühen gebracht. Nur zur Info. Bei mir war mal die Bremsscheibe leicht gebogen, jetzt hats beim fahren die Beläge immer weiter auseinandergedrückt, dann hatte ich auch erst nach mehrmaligem betätigen wieder Bremsleistung.

      Gruß Alex
      Hatte bei meiner letzte Woche das gleiche. Keine Bremsleistung hinten obwohl der Druck gut war.
      Habe dann die Beläge auf einer planen platte abgeschliffen paar mal kräftig heiß gebremst und wieder ausgebaut.
      Da konntest du genau sehen das die Beläge nicht auf voller Fläche tragen. Und daher kommt dann auch die zu geringe Wirkung.
      Habs dann mit mehrmaligem planen hin bekommen.
      Werde mir trotzdem neue rein machen da ich glaube das sie schon ziemlich hart sind von den Wandertouren dauernd viel bergab.
      Aber der überholsatz hält sich preislich auch in grenzen.
      Muß schon anständig gehen sonst ist das nix.
      Danke jungs für die tipps! :)
      Werd mir die Beläge mal zur Brust nehmen und eure tipps beachten.
      Bin jetzt schon paar mal den Berg rauf und runter und hab die Hinterbremse heiss gefahren. Es is etwas besser gworden.
      Aber ein reparaturkit wird bei der nächsten bestellung mitgekauft. Weil so wie Trialfuzzi sagt...das muss einfach funktioniern! Hab jetzt immer ein ungutes gefühl -.-

      Beste grüße
      Martin
      xxx
      gleiches Problem schon an diversen Shercos, Betas und Montesas gehabt.
      Beläge sind trocken und sehen aus wie gerade eingelaufen
      Wie hier schon gepostet die Bremse warm fahren und dann schön mit kalten Wasser die Scheibe schocken. Hört sich brutal an aber es funktioniert......... und darum soll es ja gehen

      Grüße