Montesa Cota 242 zulassen

      ...hab ich selbst gehabt. ..so wie SWM 240 ,kein bock mehr ..blöde karre. .sowas hast du ja noch nie gehabt. .
      ...dicken Hals...nach Hause gefahren. ....Nächsten Tag Kumpel angerufen (Maschinenbau )weiß viel....
      ...ah ja ,ich komm ,ich hab "Zaubermittel " ..naja hab ich gedacht. .so Kollege da..Abzieher ab ..reichlich
      Zaubermittel aufgesprüht. .Abzieher rauf..auf zug..zug..zug..??? nix ! ...Abzieher ab..reichlich Zaubermittel
      aufgesprüht. .Abzieher rauf ..auf zug..zug..zug..??? nix !..Kollege guckt mich an .also bis jetzt hab ich damit
      alles losgezaubert....Kollege 2 kommt vorbei (Rohrschlosser auf Werft ) ..habt ihr das..das .das u.das schon
      gemacht. JA JA sogar mit Zaubermittel. ..naja war auch mehr so'n Mitleidsgelaber..denn eigentlich wollte er
      Grillen mit uns ..also Grill an ..lecker Wurst, lecker Nacksteak ,lecker Knobibrot....!..?...hab ich was vergessen? ??...Bier..Bier ....äh ..Bier.... ..... ..... .... ...ja war alles gut. ..niemand hat an irgendwas böses gedacht. .
      da kracht das hinter uns in der Werkstatt. .als währe da unser letztes Fass Pils Explodiert. ..und dat Polrad
      welches nu keiner mehr auf'n schirm hatte is quer durch die Werkstatt geflogen. ..
      Also ging auch über Nacht mit Spannung nicht ab. Heute nochmal alles gelöst, Gewinde gut geschmiert und mit sehr großen Hebeln ordentlich Druck gemacht: Klock, ganz unspektakulär gelöst!
      Jetzt wollte ich mal zum Üben die Kontakte und den Kondensator für den 200er Serveta (sehen wirklich identisch aus und kommen zusammen für schlappe 25,-€ an die Haustür) bestellen.
      Könnt ihr mir bis zur Lieferung schon mal eine kleine Nachhilfe im Zusammenbauen, Kontaktabstand und Zündzeitpunkt geben... ?
      Danke und Gruß
      Ich denke, dass ich auf jeden Fall eigene Markierungen anbringen muss, denn ich habe keinerlei Abrissmarken entdecken können (weder auf der Grundplatte, dem Polrad und auch nicht am Gehäuse) oder wisst ihr mehr... ?
      Grüße
      Hallo,

      selbst wenn Du eine Markierung findest, muss sie nicht stimmen. Oft wurde das gleiche Polrad an verschiedenen Motoren verbaut, da kann man sich auf nix mehr verlassen.
      Ich traue nur Markierungen, die ich selbst gesetzt habe. Ab und zu findet man an alten Mopeds einen Körnerpunkt genau da, wo ich ihn auch gesetzt hätte. Dann war da wohl schon mal ein erfahrener Schrauber dran.

      Kommst Du aus der Mainzer Gegend? Wir wohnen bei Montabaur, das sind knapp 100 km. Wenn Du mit der Einstellung nicht zurecht kommst, bring die Cota mal vorbei und wir machen das zusammen.

      Gruß Reinhard
      Eine Signatur kann ich mir nicht leisten.

      Kondensator und Kontakte eingebaut aber kein Zündfunke

      Hallo zusammen, da bräuchte ich nochmal einen Tipp.
      Habe alles wieder soweit eingebaut und eingestellt, aber es kommt überhaupt gar kein Funke. Habe ich etwas übersehen beim zusammenbauen oder falsch gemacht, denn selbst wenn ich Zündzeitpunkt und Kontaktabstand nicht korrekt eingestellt hätte müsste doch zumindest ein Funke kommen... - oder... ?
      Danke
      und Gruß
      Als erstes weil's so einfach ist:
      a. Masse verbunden und leitend
      b. Kerze testen (an einem anderen Moped) oder andere Kerze,
      c. Zünkerzenstecker, wenn mit Widerstand austauschen gegen einen ohne,
      d. Anschluss Zündkerzenstecker an Zündkabel,*
      e. Anschluss Zündkerzenstecker Spule,*
      f. ggf. Zündkabel tauschen

      Der Dorn vom Zündkerzenstecker im Zündkabel und von der Spule** im Zündkabel "vermackelt" gerne die Litzen, wenn das Kabel oder der Stecker zum Kabel bzw. zur Spule verdreht wurden, nach einiger Zeit sind zu wenig leitende Litzen übrig, ... ggf. 5 - 10mm vom beschädigten Kabel ablängen, hatte ich bestimmt an drei Klassikmoped Neuzugängen als Fehler ...
      ** (nicht bei jeder Spule für die Besserwisser ...)

      Wenn da alles OK dann alle Stromabnehmer demontieren, nicht benötigte Kabel der Lima abisolieren und dann nochmals versuchen.

      Wenn's noch immer nicht klappt mit dem Funken, dann Zündungsbauteil, Bauteil für Bauteil untersuchen.

      Trial ist leider doch nix für mich - Montesa Cota 242 zu verkaufen

      ..., bin mit meiner 242 jetzt schon mehrmals unterwegs gewesen und muss leider feststellen - also das Trialfahren ist doch nix für mich, passt irgendwie nicht, alles, besser kann ich´s nicht erklären - macht auch nicht richtig Spaß. Und hinzu kommt auch noch, dass ich mit dem (lauten) Zweitakter in der Gemarkung immer mehr auffalle und das will ich eigentlich gar nicht, auffallen... Also werde ich die Zulassung nicht abschließen und die 242 schweren Herzens wieder verkaufen und entweder weiter nach einer kleinen, leichten Viertaktenduro schauen oder einfach mit meiner (leisen) Straßenenduro weiter durch die Gemarkung fahren...

      Die Cota 242 ist für 1050.-€ zu verkaufen, neue Kontakte und neuer Kondensator sind eingebaut, die Zündung hat Reinhard (Kobold) hier aus dem Forum eingestellt und der hat das Moped auch gesehen...

      Falls jemand Interesse hat, einfach melden.
      Gruß