Sherco springt nicht an

      Sherco springt nicht an

      Hallo,

      lange hat die Freude an der Sherco nicht gehalten. Am Freitag gekauft und jetzt springt sie nicht mehr an. Es ist eine Sherco 2.5 Bj 2011/12.

      Ich bin heute gefahren und hab sie ganz normal abgestellt. Dann habe ich frischen (!!!) Sprit im 1:70 Gemisch nachgefüllt und bin noch 15 Minuten gefahren. Danach wieder normal abgestellt, in meinen Transporter verladen und zu Hause (ca. 4 Stunden später) wollte sie ein Kumpel ausprobieren. Und sie will ums Verrecken nicht anspringen.

      Zündfunke ist da, Sprit kommt auch ran, denn die Kerze ist nach ein paar Mal Kicken immer nass. Starthilfespray in den Vergaser als auch ins Zündkerzenloch hilft gar nichts. Das Ding macht nichtmal nen Huster. Ich hab die Elektrode der Zündkerze aufgebogen und zurückgebogen, sie macht nen schönen Funken.

      Ich bin total ratlos, da Sprit und Funke da ist. Habt ihr da ne Idee?

      LG
      Yamaha YZ250F ?hlins - 290ccm Big Bore, FMF-Powerbomb, ?hlins
      Sherco 2.9 Trial
      Hab jetzt mal über Nacht die Kerze rausgemacht. Aber zumindest mit dem Starthilfespray müsste doch zumindest ein kleiner Huster drin sein.

      Im dritten Gang schieben is auch schwierig, wenn die Kupplung klebt. :-/
      Yamaha YZ250F ?hlins - 290ccm Big Bore, FMF-Powerbomb, ?hlins
      Sherco 2.9 Trial

      Post was edited 1 time, last by “Lunatic” ().

      Im dritten Gang schieben macht in dem Fall auch nur Sinn, wenn die Zündkerze heraus ist, denn dabei geht es ja darum, den Kolben zu bewegen, um das überschüssige Benzin aus dem Kurbelgehäuse zu bekommen, wenn sie denn abgesoffen ist.
      Ohne Zündkerze sollte sie sich trotz klebender Kupplung schieben lassen.

      Wenn sie abgesoffen ist, dann machst Du es mit Starthilfe doch eher noch schlimmer. Das macht das ganze ja noch feuchter, auch wenn die Zündtemperatur niedriger ist.
      Gegen eine klebende Kupplung gehe ich folgendermaßen vor:
      - 2. oder 3. Gang einlegen
      - Aufs Mopped setzen und bei gezogener Kupplung vor und zurück bewegen bis in den Widerstand hinein.
      - Je nachdem, wie fest die Kupplung klebt muss ich das mehr oder weniger oft wiederholen.

      Das Ganze natürlich, bevor der Motor läuft.

      Seit ich ATF-Öl im Getriebe habe, hat sich das Kleben merklich gebessert, mit ELF HTX 740 ist es bei meinen Moppeds nochmal besser geworden. Wenn sie weider läuft, könnte ein Ölwechsel das Problem mit der klebenden Kupplung zumindest reduzieren.

      Fred

      Post was edited 3 times, last by “XTramp” ().

      Wie war denn die Benzinhahnstellung während des Transports ? Ich tendiere auch zum total abgesoffen , erstmal Benzinhahn schließen, und nun weiter so wie es auch XTramp beschrieben hat, Zündkerze raus , im passenden Gang anschieben, oder viel viel kicken, falls möglich Kerzenloch im Auge behalten (falls total abgesoffen sieht man das), danach mit neuer oder trockener Kerze mehrmals ankicken ohne Choke ohne Gas und Benzinhahn geschlossen, erst nach 10-15 Kicks würde ich den Bezinhahn wieder öffnen und mit normaler Startprozedur weiter machen.

      New

      Hab jetzt folgendes durch:
      - neue Zündkerze
      - neuer Zündkerzenschuh
      - Vergaser ultraschallgereinigt
      - neue Schwimmer
      - Unterdruckschlauch neu
      - Membran kontrolliert
      - Zündung kontrolliert
      - Kurbelwellensimmeringe kontrolliert (bezgl. Vorverdichtung)

      Es kommt definitiv Sprit ran und definitiv ist ein Zündfunke da. Sprit ist jetzt ca 2 Wochen alt (95 Oktan). Beim Kicken kommt fast immer Rauch aus dem Auspuff. Bei gefühlt 1000x kicken hat sie 3x für ne halbe Sekunde leicht gehustet und sonst macht die keinen Mucks.Ich bin an einem Punkt angelangt wo ich mit meinem Latein am Ende bin.

      Edit: Kompression hab ich auch gemessen. Ist dick da! Zündzeitpunkt kann sich ja nicht verstellen bzw. hab ich die Zündung auch kontrolliert. Bremsenreiniger hilft auch nicht.Ich bin echt drauf und dran neuen Sprit einzufüllen....
      Yamaha YZ250F ?hlins - 290ccm Big Bore, FMF-Powerbomb, ?hlins
      Sherco 2.9 Trial

      Post was edited 1 time, last by “Lunatic” ().

      New

      Moin,
      Benzin tanke ich grundsätzlich 98er. Bei dem geringen Verbrauch fällt das kaum ins Gewicht und man kann das Moped zur Not auch mal ein Jahr stehen lassen und es hüpft immer noch an.
      Der "Bio"- Anteil im 95er zieht Wasser aus der Luft und zersetzt sich, was dann auch nicht mehr zündfähig ist.
      Dazu kommt, dass der Tank, sofern aus Stahlblech, dann gerne rostet.

      Hast Du nach dem Zerlegen des Versagers die Luftregulierschraube in die Grundeinstellung gedreht?

      Viel Erfolg - Joachim