Hilfe Beta Techno B6 läuft rückwärts

      Hallo Sebastian,
      wollte gerade erklären, wie Du am Besten den OT findest und was dabei die Fehlerquellen sind.
      Aber, die Geräte und Werkzeuge wirst Du wohl nicht haben...

      Wo kommst Du denn her , Wohnsitz ist nicht angegeben?
      Gruß

      Detlef
      Siege, wenn du kannst.
      Verliere wenn du musst.
      Kapituliere nie
      Heidi Hetzer, 20.06.1937 - 21.04.2019,
      zur Erinnerung an die Frau ohne Bremse
      Hallo

      Ich komme aus dem Leipziger Land. Ein Lampe zum abblitzen habe ich messuhr zum OT messen auch interessant wäre nur der korrekte Zündzeitpunkt.

      Hab heute erstmal die Zündung und CDI ausgebaut und werde den Kabelbaum prüfen vielleicht da irgendwo das Problem.

      Ich werde weiter berichten ;)
      Hallo,

      nimm einfach 2mm vor OT an, wie Bully empfohlen hat. Das kann gar nicht so viel verkehrt sein, und damit sollte sie in jedem Fall laufen - auch in der richtigen Richtung.

      Und vorher zur Sicherheit nochmal alle Fehlerquellen prüfen: Scheibenfeder, Masseverbindungen... Oft haben kleine Ursachengroße Wirkungen.

      Gruß Reinhard
      Ein Mann sollte in seinem Leben ein Haus bauen, einen Sohn zeugen und (scheiß auf den Baum...) eine Montesa fahren!
      Hallo

      um das Thema abzuschließen es lag an einem Kabelbruch von der Grundplatte zur CDI die Kabel waren durch die Jahre so hart geworden das ich den kompletten Kabelbaum neu gemacht habe.

      Grundplatte ist wieder so montiert wie sie die ganzen Jahre drin war (vorm Ausbau markiert) und sie läuft wieder richtig rum und hat die volle Leistung