Beta TR 34 Alp geht nach 500 m schiebebetrieb aus

      Beta TR 34 Alp geht nach 500 m schiebebetrieb aus

      hallo leute,

      habe heut meine alte beta das erste mal ausprobiert, bin auch super 1 stunde lang im gel?nde rumgefahren, am schluss ca. 500 m im schiebebetrieb bergab.
      dann ging sie pl?tzlich aus, und sprang auch nach 5 min. kicken nicht mehr an.

      versoffen oder schwimmerkammer leer ??

      oder was anderes?

      was vermuten die profis?

      mfg Bene

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „BeneWechs“ ()

      RE: Beta TR 34 Alp geht nach 500 m schiebebetrieb aus

      Stell einmal 3 Sachen fest:

      Ist die Tankbel?ftung in Ordnung?
      Kommt Benzin aus dem Benzinhahn?
      Z?ndfunken und Kerze in Ordnung?

      Wenn alles gut, dann zerlege und reinige den Vergaser.
      Nicht nur die D?sen, blase auch alle Bohrungen durch und kontrolliere das Niveau in der Schwimmwekammer
      und schau, ob das Schwimmerventil dicht ist.

      Wenn sie l?nger gestanden ist, tausche den Treibstoff.

      Bevor Du Vergaser und Kerze montierst, trete sie einigemale durch.

      Wenn das alles nichts n?tzt, k?nnte sie durch den Schiebebetrieb besch?digt worden sein.
      Ich glaube es zwar bei 500m (= weniger als 1 Minute) nicht, aber m?glich w?re es.
      LG: Roland
      Ein Gl?ck, war ja auch meine Hoffnung, weil wenn das Moped erst einmal eine Stunde anstandslos gelaufen ist, kann es nicht urpl?tzlich stehenbleiben.

      Es sei denn das Benzin ist verbraucht oder es ist etwas kaputt gegangen.

      500m im Schiebebetrieb k?nnen kurz oder lang sein, es kommt auf die Geschwindigkeit an. Wenn es steiler lang bergab geht und man langsam f?hrt sollte man zwischendurch immer mal wieder f?r K?hlung und etwas ?lnachschub per Gashahn sorgen.